Giỏ hàng của bạn (0)
Giỏ hàng trống
Đặt mua hàng

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP

4.9/5(145 đánh giá)
Switch quang
Nhiều cổng quang SFP, gom tuyến cáp quang
SKU: 45
Thông số sản phẩm
Hãng sản xuất
3onedata
Loại sản phẩm
Phụ kiện quang
Xuất xứ
China
Liên hệ báo giá 0966.100.110 Báo giá theo số lượng, xuất hoá đơn VAT
  • Hàng chính hãng 3onedata tại Việt Nam
  • Bảo hành chính hãng trên toàn quốc
  • Sản phẩm mới 100% chưa sử dụng
  • Giao hàng toàn quốc các ngày trong tuần

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng Giga TX/SFP Combo

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP là thiết bị kết nối tốc độ cao giữa các nhóm làm việc, các chi nhánh, khu nhà xưởng phát về phòng máy chủ, khu trung tâm. Switch Ethernet 24 cổng này giúp nâng cao hiệu quả làm việc cho doanh nghiệp.

Tổng quan về sản phẩm Switch Etheernet 24 cổng FE

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng Giga TX/ SFP Combo là thiết bị cho hiệu suất cao làm việc theo phân cấp nhóm hoặc chuyển đổi mạng doanh nghiệp quy mô lớn. Switch quang3Onedata có thể kết nối mọi thiết bị (Fast) Ethernet do đó sự đầu tư của bạn được đảm bảo. Switch Ethernet 24 cổng này làm tăng hiệu suất trao đổi thông tin giữa các cụm máy chủ,giải quyết các khó khăn do nhu cầu người sử dụng ngày càng tăng và băng thông ngày càng hạn chế, làm cho tài nguyên mạng phong phú hơn. Quan trọng hơn đó là mức chi phí thấp nhất và dễ dàng trong việc bảo trì.

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng Giga TX/SFP Combo

Switch quang 3Onedata được hỗ trợ bao gồm 24 cổng Fast Ethernet 10/100M, 2 cổng 10/100/1000M TX, 2 cổng 1000M TX/SFP combo,1 Console và cung cấp điện AC tiêu chuẩn giúp cho người sử dụng có thể dễ dàng và thuận tiện hơn trong việc lựa chọn. Đồng thời, với tốc độ chuyển mạch là 36 Gbps, phần cứng định tuyến, tốc độ chuyển tiếp L2 9.5Mbp, switch quang đảm bảo khả năng truyền tải dữ liệu nhanh chóng và ổn định trong một khoảng cách xa lên tới 80km, kết nối trực tiếp tới mạng WAN.

Hơn nữa, Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP còn được trang bị thêm ứng dụng tự động phát hiện và cấm phát bão quảng bá, IGMP snooping nhằm hạn chế hiệu quả broadcast flooding. Đặc biệt, Switch 3Onedata chính hãng quản lý mạng thông qua cổng Console, Web, SNMP, Telnet,… giúp tối ưu hóa hiệu quả của thiết bị cũng như tiết kiệm chi phí phát sinh trong quá trình hoạt động mạng. Bên cạnh đó, thiết bị này còn hỗ trợ Broad Director, HP Open View, Cisco Works 2000.

Điểm nổi bật nhất của Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng Giga TX/ SFP Combo đó là độ an toàn và tin cậy. Thiết bị chuyển mạch 3Onedata được xác nhận, đánh giá cao của người dùng về chất lượng và hiệu suất cũng như độ bền bỉ theo thời gian. Sản phẩm được hỗ trợ ACL lọc dữ liệu L2-L7 và nhất là cung cấp thêm QinQ, bảo vệ hai lớp cho VLAN vô cùng khoa học và thông minh.

Đặc tính
1. Tốc độ chuyển mạch 36 Gbps, phần cứng định tuyến, tốc độ chuyển tiếp L2: 9.5Mbps
2. Khoảng cách truyền bằng cáp quang lên tới 80km, kết nối trực tiếp tới mạng WAN
An toàn và tin cậy
1. IEEE 802.1x và sự xác nhận bởi người sử dụng
2. Hỗ trợ ACL lọc dữ liệu L2-L7
3. Hỗ trợ QinQ, bảo vệ hai lớp cho VLAN
Dễ dàng bảo trì
1. Tự động nhận cáp thẳng hoặc cáp chéo
2. Trung tâm quản lý với địa chỉ IP thống nhất để tiết kiệm địa chỉ IP
3. Quản lý thông qua cổng console, Web, SNMP, Telnet, v v...
4. Hỗ trợ Broad Director, HP Open View, Cisco Works 2000
Điều khiển luồng và quảng bá
1. Tự động phát hiện và cấm phát bão quảng bá, IGMP snooping, hạn chế hiệu quả broadcast flooding
2. Điều khiển luồng dữ liêu Full- và half- duplex
3. Cổng Ethernet giới hạn tốc độ 1M step side
4. Hỗ trợ QoS
5. Jumbo frame

Thông số kỹ thuật

28W

Chuẩn

IEEE802.1d
IEEE802.1p
IEEE802.1q
IEEE802.3x
IEEE802.3ad

Chuẩn quản lý mạng

RFC 1213 MIB II
RFC 1493 Bridge MIB
RFC 1643 Ether-Like MIB

Bộ xử lý

MPC 50MHZ

FLASH

4 MB

Bộ nhớ

64 MB

Tốc độ chuyển tiếp

Lọc và chuyển tiếp wire-speed

Chế độ làm việc

Full/half-duplex

Địa chỉ MAC

8K

Jumbo frame

2048

Spanning Tree

IEEE 802.1D STP
IEEE 802.1w RSTP
802.1s MSTP

Điều khiển luồng

Phản hồi dữ liệu ở chế độ half-duplex, 802.3x ở chế độ full-duplex, hỗ trợ CAR, 64K step size cho cổng 100-M, 8 M step size cho cổng Gigabit

Điều khiển Storm

Ngừng gửi thông tin tại các ngưỡng hạn chế broadcast/multicast/unicast

Điều khiển Multicast

IGMP snooping

Giao thức DHCP

DHCP snooping, tùy chọn DHCP 82, bảo vệ nguồn theo tiêu chuẩn IP

Cổng Trunking

Lên tới 6 nhóm với 8 cổng cho một nhóm, kết hợp LACP động hoặc tĩnh

Cổng Mirroring

Được hỗ trợ có thể được phân loại theo luồng

Xếp nhóm

Lên tới 256, quản lý thông qua IP

Sự bảo vệ

IEEE 802.1x port-based xác nhận bởi người sử dụng
Bảo vệ cổng
Phần cứng hỗ trợ IP ACL, MAC ACL, VLAN ACL
Xác nhận từ xa thông qua RADIUS
Người sử dụng có quyền phân loại và bảo vệ mật khẩu

QoS

Head Of Line (HOL) blocking prevention mechannism
Phân phối 4 hàng đợi trên mỗi cổng, lập bản đồ 8 hàng đợi ưu tiên 802.1q
Best Effort Service
Differentiated Service
Strict Priority
Weighted Round Robin
First Come First Serve
TOS re-tagging
RTS

Quản lý mạng

SNMP v1/v2,RMON (Group 1, 2, 3, 9),Telnet, dòng lệnh (CLI),giao diện Web, tools suite hỗ trợ quản lý: Broad Director, NTP,SSH,LLDP

Nâng cấp phần mềm

TFTP/FTP

Cấu hình

Upload/download: TFTP/FTP

Điều kiện môi trường

Nhiệt độ hoạt động

0 ~ 50°C

Độ ẩm

0 ~ 90%(không ngưng tụ)

Nguồn

Điện áp vào

AC 100 ~ 240 V, 47 ~ 63 Hz, 1A/230V

Công suất tiêu thụ

Kích cỡ

L*W*H

442mm×225 mm×44 mm

Vỏ

Sắt

Mầu

Đen

Trọng lượng

6.6kg

Tiêu chuẩn đáp ứng

Chứng nhận

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP

Thông Tin Đặt Hàng

MODEL

Thông Số

IES2228

Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng Giga TX/SFP Combo

Phụ kiện(Module quang SFP sử dụng cho cổng SFP Giga)

SW3825-24

SFP, 5Km, 1.25Gbps, Dual Fiber, Multi-mode, 850nm

SW3825-34

SFP, 10Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1310nm

SW3825-35

SFP, 10Km, 1.25Gbps, Single Fiber, Single-mode, LC, 1310/1550nm

SW3825-44

SFP, 20Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1550nm

SW3825-45

SFP, 20Km, 1.25Gbps, Single Fiber, Single-mode, LC, 1310/1550nm

SW3825-54

SFP, 40Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1310nm

SW3825-55

SFP, 40Km, 1.25Gbps, Single Fiber, Single-mode, LC, 1310/1550nm

SW3825-64

SFP, 60Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1550nm

SW3825-65

SFP, 60Km, 1.25Gbps, Single Fiber, Single-mode, LC, 1490/1550nm

SW3825-74

SFP, 80Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1550nm

SW3825-75

SFP, 80Km, 1.25Gbps, Single Fiber, Single-mode, LC, 1490/1550nm

SW3825-84

SFP, 100Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1550nm

SW3825-94

SFP, 120Km, 1.25Gbps, Dual Fiber, Single-mode, LC, 1550nm

>> Xem thêm: Các loại Switch quang chính hãng đang được ưa chuộng khác.

Thông số kỹ thuật của Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP

Thông số kỹ thuật Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP
Thông số Chi tiết
Tên sản phẩm Switch Ethernet 24 cổng FE + 2 cổng GE + 2 cổng TX/SFP
Hãng sản xuất 3onedata
Loại sản phẩm Phụ kiện quang
Xuất xứ China
* Có thể thay đổi chút ít

Câu hỏi thường gặp

Là phụ kiện phục vụ thi công và đấu nối hệ thống cáp quang, dùng kèm với cáp, hộp phối quang và thiết bị đầu cuối.

Gồm adapter, ống co nhiệt, khay hàn, dây hàn, đầu nối nhanh, bộ chia quang và các vật tư đấu nối khác.

Vì phụ kiện kém làm suy hao tăng ngay tại điểm nối. Một adapter tồi đủ để kéo tụt hiệu năng của cả tuyến cáp tốt.

Cần khớp loại sợi (Singlemode hay Multimode), chuẩn đầu nối (SC, LC, FC, ST) và kiểu mài (UPC hay APC).

Thiết Bị Quang Việt Nam

Vì sao nên chọn Thiết Bị Quang

Nhà phân phối chính hãng - cam kết chất lượng, tư vấn tận tâm và giao hàng trên toàn quốc.

Sản phẩm chính hãng

Phân phối các sản phẩm thiết bị quang chính hãng tại Việt Nam, nguồn gốc rõ ràng, bảo hành đúng chuẩn.

Hỗ trợ tư vấn 24/7

Đồng hành cùng bạn mọi lúc - từ chọn dây cáp quang đến phụ kiện quang, đội ngũ Thiết Bị Quang luôn sẵn sàng hỗ trợ.

Giao hàng toàn quốc

Dù bạn ở đâu trên mọi miền tổ quốc, Thiết Bị Quang Việt Nam luôn lấy làm vinh hạnh được phục vụ bạn.

Chat Zalo Thiết Bị Quang Việt Nam Chat Zalo Chat Facebook Thiết Bị Quang Việt Nam Chat Facebook Hotline Thiết Bị Quang Việt Nam Gọi ngay 0966 100 110